Codec Fun

هل من الممكن استخدام حزمة Go مبنية من إصدار مختلف؟